LRMD forumas

Lietuvos Radijo Mėgėjų Draugija
Dabar yra 2017-Rgs-26, 18:08

Visos datos yra UTC + 2 valandos




Naujos temos kūrimas Atsakyti į temą  [ 1 pranešimas ] 
Autorius Žinutė
 StandartinėParašytas: 2013-Gru-30, 17:47
Pranešimo tema: TS-570 IF filtras, CW-270Hz nėra išėjimo siglano? 
Atsijungęs

Užsiregistravo: 2012-Geg-25, 15:10
Pranešimai: 36
Sveiki,

Susipykau su kenwood TS-570. Problema tokia, kad įdėjus 270hz filtrą ir įjungus filtravimą žemiau 300hz nesiunčia CW signalo.
Sukonfigūravus filtrą kaip 500 nesiunčia nuo 500hz, kaip 1800 nebesiunčia žemiau 2k.
Kaip suprantu filtras turėtų būti naudojamas tik RX?
Įdėjus 1800 filtrą CW signalas siunčiamas.

Nesiunčiamas signalas - tai trx`as persijungia į TX režimą, girdisi morzės rakto pypsėjimas iš garsiakalbio, bet išeinanti galia/swr/acl nuliniai.

Įdėjus 270 filtrą ir sukonfigūravus kaip SSB (1800Hz) USB modoj skaitmeniniuose signaluose viskas veikia idealiai.

Klausimas: kaip nustatyti 270Hz filtrą CW modoj, kad siunčiant nereikėtų platinti filtruojamos juostos?

LY5DK


Į viršų
 Aprašymas  
 
Rodyti paskutinius pranešimus:  Rūšiuoti pagal  
Naujos temos kūrimas Atsakyti į temą  [ 1 pranešimas ] 

Visos datos yra UTC + 2 valandos


Dabar prisijungę

Vartotojai naršantys šį forumą: Registruotų vartotojų nėra ir 1 svečias


Jūs negalite kurti naujų temų šiame forume
Jūs negalite atsakinėti į temas šiame forume
Jūs negalite redaguoti savo pranešimų šiame forume
Jūs negalite trinti savo pranešimų šiame forume
Jūs negalite prikabinti failų šiame forume

Ieškoti:
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Vertė Vilius Šumskas © 2003, 2005, 2007